<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

    
            <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
	<head>
	<base href="http://www.nuevodiadigital.com/" />
	<title>Nuevo Día Digital - Tres fechas para Galano y Suppes</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo v4.7" />
	<meta name="generation-time" content="0s" />
    <meta name="google-site-verification" content="VSMSV2QrWB9VVArBVLLGLMPj63RFE9jQO5ejSn6QFtM" />
	<link rel="search" type="application/opensearchdescription+xml" href="http://www.nuevodiadigital.com/index.php/opensearch" title="Nuevo Día Digital" />
	
		<meta name="Description" content="Tres fechas para Galano y Suppes" />
		<meta name="Keywords" content="Deportes,Tres fechas para Galano y Suppes,Tres,fechas,para,Galano,y,Suppes" />
	<link rel="alternate" type="application/rss+xml" title="Tres fechas para Galano y Suppes" href="http://www.nuevodiadigital.com/index.php/feed/deportes/22430-tres-fechas-para-galano-y-suppes.rss" />
<link rel="alternate" type="application/rss+xml" title="Deportes" href="http://www.nuevodiadigital.com/index.php/feed/deportes/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Nuevo Día Digital" href="http://www.nuevodiadigital.com/index.php/feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.nuevodiadigital.com/themes/css_3/css/layout_default.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.nuevodiadigital.com/themes/css_3/css/style.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.nuevodiadigital.com/themes/css_3/css/forms.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.nuevodiadigital.com/themes/css_3/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.nuevodiadigital.com/themes/css_3/css/article_styles.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.nuevodiadigital.com/themes/css_3/css/print.css" media="print"/>
<link rel="stylesheet" type="text/css" href="http://www.nuevodiadigital.com/themes/css_3/css/lightbox.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.nuevodiadigital.com/themes/css_3/css/main_nav.css" media="screen"/>

	<script type="text/javascript" src="http://www.nuevodiadigital.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/framework/effects,js/lightbox,js/protofish-min,js/audio-player/audio-player,js/tooltips,js/framework/builder,js/vivvo_bbcbox,js/bookmark"></script>

    <script type="text/javascript" src="http://www.nuevodiadigital.com/js/jw_player.js" ></script>
    <script type="text/javascript">
     AudioPlayer.setup("http://www.nuevodiadigital.com/js/audio-player/player.swf", {
         width: 290,
         initialvolume: 100,
         transparentpagebg: "yes",
         left: "000000",
         lefticon: "FFFFFF"
     });
</script>


    
	
</head>
	
	
    
            <!--<vte:header type="css" href="http://www.nuevodiadigital.com/themes/css_3/css/plugin_image_gallery.css" />-->
            	
            
	
	
	<body id="layout_two_column">
		<div id="container">
			<div id="header">
<!-- <a href="http://www.nuevodiadigital.com/locales/3957-nuevo-dia-26-anos-escribiendo-la-historia.html" title="primer aniversario de Nuevo Día Digital">  <img src="swf/aniversario.jpg" class="publi-cabecera" alt="primer aniversario de Nuevo Día Digital" width="940" height="70" title="primer aniversario de Nuevo Día Digital" /></a> -->
  <div class="clear"> </div>
  <div class="header_image">
    <div class="logo"> <a href="http://www.nuevodiadigital.com/"><img src="http://www.nuevodiadigital.com/themes/css_3/img/logonuevodia.jpg" alt="Nuevo Día Digital" title="Nuevo Día Digital" width="940" /></a> </div>
    
            
            	
                <div class="fecha">
                        <script type="text/javascript" language="javascript">
            
                        
                         /*  */
                            var mydate=new Date()
                            var year=mydate.getYear()
            
                            if (year < 1000)
                                year+=1900
            
                            var day=mydate.getDay()
                            var month=mydate.getMonth()
                            var daym=mydate.getDate()
            
                            if (daym<10)
                                daym="0"+daym
            
                            var dayarray=new Array("Domingo","Lunes","Martes","Miercoles","Jueves",
                                                    "Viernes","Sabado")
                            var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio",
                                                    "Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
            
                            document.write("Coronel Suárez, "+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+" ")
                        /*  */
                    </script>
                  </div>
  
   
        
        
            <ul class="sociales-header"> 
                <li> <a href="https://www.facebook.com/diario.nuevodia" title="facebook"><img src="http://www.nuevodiadigital.com/themes/css_3/img/facebook.png" alt="" title="" /></a></li>
            <!--    <li> <a href="http://www.twitter.com" title="twitter"><img src="http://www.nuevodiadigital.com/themes/css_3/img/twitter.png" alt="" title="" /></a></li> -->
            </ul>
            
            <!-- <div class="clima">
                
                <iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" class="tiny" src="http://ar.tiempo.yahoo.com/_external/badge/?id=466941&amp;l=tiny&amp;t=trans&amp;u=c" height="60px" width="86px"></iframe>
                <noscript><a href="http://ar.tiempo.yahoo.com/argentina/buenos-aires/coronel-suárez-466941/">Coronel Suárez El tiempo</a> desde <a href="http://ar.tiempo.yahoo.com">Yahoo! El tiempo</a></noscript>
            </div>   -->
    
     
	
		<div id="box_search" class="search">
			<form action="http://www.nuevodiadigital.com/index.php/search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input default_fields delhome" type="text" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0">Búsqueda</button>
                <!--<div class="search_advanced"><a href="http://www.nuevodiadigital.com/index.php/search.html"> <vte:value select="Búsqueda avanzada" /></a></div>-->
			</form>
		</div>
	

    
    
  </div>
  <div class="clear"> </div>
  
    
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li class="first 
                                     selected">
                            	
								<a href="http://www.nuevodiadigital.com">
                                	
									
									Inicio
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://www.nuevodiadigital.com/index.php/locales/index.1.html">
                                	
									
									Locales
								</a>
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="http://www.nuevodiadigital.com/index.php/deportes/index.1.html">
                                	
									
									Deportes
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://www.nuevodiadigital.com/index.php/salud/index.1.html">
                                	
									
									Salud
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://www.nuevodiadigital.com/index.php/interes/index.1.html">
                                	
									
									Interés
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://www.nuevodiadigital.com/index.php/opinion/index.1.html">
                                	
									
									Opinión
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://www.nuevodiadigital.com/index.php/provinciales/index.1.html">
                                	
									
									Provinciales
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://www.nuevodiadigital.com/index.php/nacionales/index.1.html">
                                	
									
									Nacionales
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://www.nuevodiadigital.com/index.php/sociales/index.1.html">
                                	
									
									Sociales
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://www.nuevodiadigital.com/index.php/suplementos/index.1.html">
                                	
									
									Suplementos
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
                
             <!--   linea agregada:  -->
           <!--      <vte:include file="templates/xhtml/box/search.tpl" />-->
                
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

  
</div>
            <div class="page_top"> </div>
			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder">
                    
                    
						
	<div class="box_breadcrumb">
		<a href="http://www.nuevodiadigital.com/">Inicio</a> |
		
			<a href="http://www.nuevodiadigital.com/index.php/deportes/index.1.html">Deportes</a> | 
		
		<strong>Tres fechas para Galano y Suppes</strong>
	</div>

						<div id="article_holder">
                        
                        	<h3 class="volanta">Liga Regional de Fútbol / Tribunal de Penas</h3>
                            
							<h1 class="page_title">Tres fechas para Galano y Suppes</h1>
							<div class="story_stamp">
                            	
									
											Por <span class="story_author">Redaccion Nuevo Dia Deportes</span>
										
								
								
									<span class="story_date">21 minutos </span>
								
							</div>
							
	<div class="font_size">
		Tamaño de letra:
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://www.nuevodiadigital.com/themes/css_3/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://www.nuevodiadigital.com/themes/css_3/img/font_enlarge.gif" /></a>
	</div>

							<div id="article_body">
								
									<div class="image" style="width:690px;">
                                        
										
                                                
                                            
								<!--		<img src="http://www.nuevodiadigital.com/thumbnail.php?file=tarjeta_roja_284209399.jpg&amp;amp;size=article_medium" alt="Tres fechas para Galano y Suppes" />-->
                                        
                                        <!--<span class="lightbox_image" style="width:50px; height:50px;">
                                        <a href="http://www.nuevodiadigital.com/thumbnail.php?file=tarjeta_roja_284209399.jpg&amp;amp;size=article_large" rel="lightbox[gallery]" title="">-->
                                        <img src="http://www.nuevodiadigital.com/thumbnail.php?file=tarjeta_roja_284209399.jpg&amp;size=article_medium" alt="Tres fechas para Galano y Suppes" />
                                        
                                   <!--     </a></span>-->
                                        
										<span class="image_caption"></span>
									</div>
								
                                
                                    <p class="article_abstract">Los jugadores de Blanco y Negro e Independiente, respectivamente, recibieron la sanción más importante en Primera división.  </p>
                                
								<p><span style="font-size: small;">El Tribunal de Penas de la Liga Regional de F&uacute;tbol de Coronel Su&aacute;rez, en su reuni&oacute;n de este martes, les aplic&oacute; 3 fechas de suspensi&oacute;n a los jugadores Bernardo Galano (Blanco y Negro) y a Mauro Suppes (Independiente).</span></p>
<p><span style="font-size: small;">En orden de relevancia le siguieron Facundo Ayala (Empleados de Comercio), Hern&aacute;n Bilbao y Lucas Gim&eacute;nez (ambos de Automoto) con 2 partidos, mientras que Jesuan Heritier (Blanco y Negro), Mat&iacute;as Introcaso (Tiro Federal &ndash;CS--), Daniel Klock (Uni&oacute;n Pig&uuml;&eacute;) y Franco Cocucci (Deportivo Argentino) merecieron 1 cotejo.</span></p>
<p><span style="font-size: small;">Por 45 d&iacute;as result&oacute; sancionado Sergio Tassara (DT de Blanco y Negro), por 30 d&iacute;as Andr&eacute;s Montiel (PF de San Mart&iacute;n de Carhu&eacute;), por 15 d&iacute;as Juan Rahn (AC de Blanco y Negro) y por 7 d&iacute;as Walter Herr (AC de Independiente).</span></p>
<p><span style="font-size: small;">Con inhabilitaci&oacute;n provisoria quedaron Joaqu&iacute;n &Aacute;lvarez (Tiro Federal de Puan), H&eacute;ctor Fogel y Arturo Peralta (los dos de San Mart&iacute;n de Carhu&eacute;).</span></p>
<p><span style="font-size: small;">Por haber arribado al l&iacute;mite de 5 y en algunos casos 10 tarjetas amarillas no podr&aacute;n jugar el pr&oacute;ximo partido Mat&iacute;as Schroh y Gast&oacute;n Scheffer (ambos de El Progreso), Julio Hern&aacute;ndez (Atl&eacute;tico Huanguel&eacute;n), Hern&aacute;n Delgado (Uni&oacute;n de Tornquist), Gast&oacute;n Galvez, Emilio Romero y Pablo Trecco (los tres de Racing Club).</span></p>
<p><span style="font-size: small;">Adem&aacute;s: Mart&iacute;n Torres (San Mart&iacute;n de Carhu&eacute;), Braian Ruffa (Deportivo Sarmiento), Jorge Gaab y Diego Cuello (los dos de San Mart&iacute;n de Santa Trinidad), Mart&iacute;n Fuhr (Blanco y Negro), Lucio Bini (San Mart&iacute;n de Saavedra), Emiliano Sandoval (Automoto) y Nicol&aacute;s Tracanelli (Tiro Federal de Puan).</span></p>
<p><span style="font-size: small;">&nbsp;</span></p>
<p><span style="font-size: small;">Reserva e inferiores</span></p>
<p><span style="font-size: small;">&nbsp;</span></p>
<p><span style="font-size: small;">En Reserva s&oacute;lo hubo 6 suspendidos: Ignacio Petetta (Empleados de Comercio), Leonardo Rivero (Atl&eacute;tico Huanguel&eacute;n) y Miguel Castro (Uni&oacute;n de Tornquist), 1 partido; Dar&iacute;o Garc&iacute;a Pereira (AC de Empleados de Comercio), 30 d&iacute;as; Lautaro Gerez y Fabricio Iriarte (ambos de Empleados de Comercio), inhabilitaci&oacute;n provisoria.</span></p>
<p><span style="font-size: small;">En divisiones inferiores la pena m&aacute;s importante recay&oacute; en Facundo Cabral (5&ordf; de Uni&oacute;n Pig&uuml;&eacute;) con 6 partidos, en tanto que Andr&eacute;s Fioramonti (5&ordf; de San Mart&iacute;n de Carhu&eacute;) mereci&oacute; 4 fechas, Lucas Birgy (5&ordf; de Club Sarmiento) y Bautista Echegu&iacute;a (5&ordf; de Uni&oacute;n de Tornquist) 3 cotejos.</span></p>
<p><span style="font-size: small;">En tanto, Bruno Siben (5&ordf; de Uni&oacute;n Pig&uuml;&eacute;) recibi&oacute; 2 partidos de suspensi&oacute;n, Maximiliano Senterre (6&ordf; de Atl&eacute;tico Huanguel&eacute;n) y Jerem&iacute;as Gartner (5&ordf; de San Mart&iacute;n de Saavedra) 1 fecha, Augusto Solay (5&ordf; de Pe&ntilde;arol de Pig&uuml;&eacute;) y Bautista Iba&ntilde;ez (6&ordf; de Boca Juniors) provisoria.</span></p>
<p><span style="font-size: small;">&nbsp;</span></p>
<p><span style="font-size: small;">&nbsp;</span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; line-height: normal;"><span style="font-size: 16.0pt; font-family: 'Times New Roman','serif';">&nbsp;</span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; line-height: normal;"><span style="font-size: 16.0pt; font-family: 'Times New Roman','serif';">&nbsp;</span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; line-height: normal;"><span style="font-size: 16.0pt; font-family: 'Times New Roman','serif';">&nbsp;</span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; line-height: normal;"><span style="font-size: 16.0pt; font-family: 'Times New Roman','serif';">&nbsp;</span></p>
<p>&nbsp;</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; line-height: normal;"><span style="font-size: 16.0pt; font-family: 'Times New Roman','serif';">&nbsp;</span></p>
                                
                                
                                
    
    
  
                                
                                
                                
							</div>
                            
                         
    	
    
                         
                         
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
                            
                            
							<div id="box_social_bookmarks">
	<strong>Compartir en</strong>:
    <a href="http://www.facebook.com/sharer.php?u=http://www.nuevodiadigital.com/index.php?news=22430" target="_blank"><img src="http://www.nuevodiadigital.com/themes/css_3/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<!-- <a href="http://del.icio.us/post?url=http://www.nuevodiadigital.com/index.php?news=22430&amp;amp;title=Tres fechas para Galano y Suppes" target="_blank"><img src="http://www.nuevodiadigital.com/themes/css_3/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		<vte:attribute name="onclick">
			<vte:if test="">
				_gaq.push(['_trackEvent', 'Article', 'Share', '<vte:value select="22430" />', 1]);
			</vte:if>
		</vte:attribute>
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;amp;url=http://www.nuevodiadigital.com/index.php?news=22430" target="_blank"><img src="http://www.nuevodiadigital.com/themes/css_3/img/digg_16x16.gif" alt="Digg this story" border="0" />
		<vte:attribute name="onclick">
			<vte:if test="">
				_gaq.push(['_trackEvent', 'Article', 'Share', '<vte:value select="22430" />', 1]);
			</vte:if>
		</vte:attribute>
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://www.nuevodiadigital.com/index.php?news=22430&amp;amp;title=Tres fechas para Galano y Suppes" target="_blank"><img src="http://www.nuevodiadigital.com/themes/css_3/img/stumbleit.gif" alt="StumbleUpon" />
        <vte:attribute name="onclick">
			<vte:if test="">
				_gaq.push(['_trackEvent', 'Article', 'Share', '<vte:value select="22430" />', 1]);
			</vte:if>
		</vte:attribute>
        <span>StumbleUpon</span>
    </a> -->
    <a href="http://twitter.com/home?status=http://www.nuevodiadigital.com/index.php?news=22430&amp;title=Tres fechas para Galano y Suppes" target="_blank"><img src="http://www.nuevodiadigital.com/themes/css_3/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
							
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                                
                                    <a href="http://www.nuevodiadigital.com/index.php/feed/deportes/22430-tres-fechas-para-galano-y-suppes.rss"><img src="http://www.nuevodiadigital.com/themes/css_3/img/icon_feed.gif" class="comment_feed" alt="Suscribirse a alimentadores (feed) de comentarios" title="Suscribirse a alimentadores (feed) de comentarios" /></a>
                                
								Comentarios <span>(0 publicado)</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										total:
										<span class="pagination_total">
											
										</span>
										| mostrando:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments">Publicar tu comentario</h4>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
						<input type="hidden" id="COMMENT_reply_to" name="COMMENT_reply_to" value="" />
						<input type="hidden" id="COMMENT_root_comment" name="COMMENT_root_comment" value="" />
					
					<input type="hidden" name="COMMENT_article_id" value="22430" />
					<div id="post-reply" class="box">
						
							<div class="form_line">
								<label>Tu nombre: </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>Tu dirección de correo electrónico: </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>Tu sitio web: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text default_fields" type="text" value="" />
								</div>
							</div>
						
						
							<div id="writing_reply" style="display:none">
								Estás escribiendo respuesta a: <span id="writing_reply_to"> </span> <a href="javascript:;" onclick="cancelReplyTo();">Cancelar</a>
							</div>
						
						
							
							<div class="bbcodebox">
								<div class="form_line">
									<label>Añade tus comentarios:</label>
									<div class="formElement">
										<ul class="bbc_buttons">
											<li><a href="javascript:;" class="tag_bold"><img src="http://www.nuevodiadigital.com/themes/css_3/img/bbc_bold.png" alt="Marcado" title="Marcado" /></a></li>
											<li><a href="javascript:;" class="tag_italic"><img src="http://www.nuevodiadigital.com/themes/css_3/img/bbc_italic.png" alt="Itálico" title="Itálico" /></a></li>
											<li><a href="javascript:;" class="tag_underline"><img src="http://www.nuevodiadigital.com/themes/css_3/img/bbc_underline.png" alt="Subraya" title="Subraya" /></a></li>
											<li><a href="javascript:;" class="tag_quote"><img src="http://www.nuevodiadigital.com/themes/css_3/img/bbc_quote.png" alt="Cita" title="Cita" /></a></li>
											
										</ul>
										
										<textarea id="COMMENT_description" name="COMMENT_description" class="bbcodearea add_comment default_fields" rows="7" cols="40"> </textarea>
									</div>
								</div>
							</div>
							
						
						
							
							<h4 class="title_comments"><span>Por favor introduce el código que ves en la imagen:</span></h4>
							<div class="form_line">
								<label>Imagen: </label>
								<div class="formElement">
									<img class="captcha-image" src="http://www.nuevodiadigital.com/index.php/imagecode.html?article_id=22430" alt="Captcha" />
								</div>
							</div>
							<div class="form_line">
								<label>Código: </label>
								<div class="formElement">
									<input name="COMMENT_captcha" class="text default_fields" type="text" maxlength="8" style="width:150px;" />
								</div>
							</div>
						
						<div class="form_line">
							<label><!-- --></label>
							<div class="formElement">
								<input type="submit" class="button" value="Enviar" />
							</div>
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.nuevodiadigital.com/index.php/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.nuevodiadigital.com/index.php/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.nuevodiadigital.com/index.php/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.nuevodiadigital.com/index.php/deportes/22430-tres-fechas-para-galano-y-suppes.html',
						article_id: 22430,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.nuevodiadigital.com/index.php/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
								form.down('.captcha-image').src = 'http://www.nuevodiadigital.com/index.php/imagecode.html?article_id=22430&amp;ts=' + +new Date;
								form.down('input[name="COMMENT_captcha"]').value = '';
							
							
							
								cancelReplyTo();
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
			function reply_to_comment(id, root, summary) {
				$('COMMENT_reply_to').value = id;
				$('COMMENT_root_comment').value = root;
				$('COMMENT_description').focus();
				$('writing_reply_to').update(summary);
				$('writing_reply').show();
				reply_to_comment_id = id;
				return false;
			}

			function cancelReplyTo() {
				$('COMMENT_reply_to').value = '';
				$('COMMENT_root_comment').value = '';
				$('writing_reply').hide();
				reply_to_comment_id = 0;
			}
			
		</script>
	

                                
<div id="fb-root">
<script src="http://connect.facebook.net/es_LA/all.js#xfbml=1&appId=320441148016369&amp;xfbml=1"> </script>
<fb:comments data-href="http://www.nuevodiadigital.com/http://www.nuevodiadigital.com/index.php/deportes/22430-tres-fechas-para-galano-y-suppes.html" num_posts="10" width="650" ></fb:comments>
</div>

							
                            
                   <!--     <vte:include file="templates/xhtml/box/fb_login.tpl" />
                        <vte:include file="templates/xhtml/box/fb_comments_ads.tpl" />
                        <vte:include file="templates/xhtml/box/fb_comments.tpl" />-->
                        
                            
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
						<div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.nuevodiadigital.com/themes/css_3/img/icon_email.png" alt="Enviar a amistad" /> Enviar a amistad</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.nuevodiadigital.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>Para:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Tu dirección de correo electrónico:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>Mensaje:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="Enviar" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="22430" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="http://www.nuevodiadigital.com/index.php/deportes/22430-tres-fechas-para-galano-y-suppes.html?print" target="_blank"><img src="http://www.nuevodiadigital.com/themes/css_3/img/icon_print.png" alt="Imprimir" /> Imprimir</a>
				</li>
				
			</ul>
		</div>
	</div>
</div>
                        <div id="box_social_bookmarks">
	<strong>Compartir en</strong>:
    <a href="http://www.facebook.com/sharer.php?u=http://www.nuevodiadigital.com/index.php?news=22430" target="_blank"><img src="http://www.nuevodiadigital.com/themes/css_3/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<!-- <a href="http://del.icio.us/post?url=http://www.nuevodiadigital.com/index.php?news=22430&amp;amp;title=Tres fechas para Galano y Suppes" target="_blank"><img src="http://www.nuevodiadigital.com/themes/css_3/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		<vte:attribute name="onclick">
			<vte:if test="">
				_gaq.push(['_trackEvent', 'Article', 'Share', '<vte:value select="22430" />', 1]);
			</vte:if>
		</vte:attribute>
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;amp;url=http://www.nuevodiadigital.com/index.php?news=22430" target="_blank"><img src="http://www.nuevodiadigital.com/themes/css_3/img/digg_16x16.gif" alt="Digg this story" border="0" />
		<vte:attribute name="onclick">
			<vte:if test="">
				_gaq.push(['_trackEvent', 'Article', 'Share', '<vte:value select="22430" />', 1]);
			</vte:if>
		</vte:attribute>
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://www.nuevodiadigital.com/index.php?news=22430&amp;amp;title=Tres fechas para Galano y Suppes" target="_blank"><img src="http://www.nuevodiadigital.com/themes/css_3/img/stumbleit.gif" alt="StumbleUpon" />
        <vte:attribute name="onclick">
			<vte:if test="">
				_gaq.push(['_trackEvent', 'Article', 'Share', '<vte:value select="22430" />', 1]);
			</vte:if>
		</vte:attribute>
        <span>StumbleUpon</span>
    </a> -->
    <a href="http://twitter.com/home?status=http://www.nuevodiadigital.com/index.php?news=22430&amp;title=Tres fechas para Galano y Suppes" target="_blank"><img src="http://www.nuevodiadigital.com/themes/css_3/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
                            
        <div id="box_category_related" class="box box_white">
            <h3 class="box_title title_white">Más de Deportes</h3>
            <ul>
                
                    <li><a href="http://www.nuevodiadigital.com/index.php/deportes/22429-fernandez-chavez-debuta-con-la-camiseta-de-gimnasia.html">Fernández Chavez debuta con la camiseta de Gimnasia</a></li>
                
                    <li><a href="http://www.nuevodiadigital.com/index.php/deportes/22428-una-chica-con-genes-de-crack.html">Una chica con genes de crack</a></li>
                
                    <li><a href="http://www.nuevodiadigital.com/index.php/deportes/22427-el-proximo-sabado-no-habra-inferiores.html">El próximo sábado no habrá inferiores</a></li>
                
                    <li><a href="http://www.nuevodiadigital.com/index.php/deportes/22426-blanco-y-negro-saco-ventaja-en-el-clasico.html">Blanco y Negro sacó ventaja en el clásico</a></li>
                
                    <li><a href="http://www.nuevodiadigital.com/index.php/deportes/22425-en-marcha-el-oficial-de-parejas.html">En marcha el Oficial de parejas</a></li>
                
                    <li><a href="http://www.nuevodiadigital.com/index.php/deportes/22422-blanco-y-negro-gano-en-bahia.html">Blanco y Negro pisó fuerte en Bahía</a></li>
                
                    <li><a href="http://www.nuevodiadigital.com/index.php/deportes/22415-valioso-triunfo-azulgrana.html">Valioso triunfo azulgrana</a></li>
                
                    <li><a href="http://www.nuevodiadigital.com/index.php/deportes/22413-san-martin-logro-un-gran-triunfo-en-el-final.html">San Martín logró un gran triunfo en el final</a></li>
                 
            </ul>
        </div>
    
                         <!--<vte:include file="templates/xhtml/box/category_related.tpl" />-->
                        <!--<vte:include file="templates/xhtml/box/article_tags.tpl" />
                        <vte:include file="templates/xhtml/box/plugin_image_gallery_lightbox.tpl" />
						<vte:include file="templates/xhtml/box/article_vote.tpl" nocache="1" />
                        <vte:include file="templates/xhtml/box/related_news.tpl" />
                        <vte:include file="templates/xhtml/box/category_related.tpl" />
						<vte:include file="templates/xhtml/box/plugin_multiple_attachments.tpl" />-->
					</div>
				</div>
			</div>
			<div id="footer">
				

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31480428-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=320441148016369";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	
    
    <div class="footer-contactos">
    		


    </div>
    
	<div class="footer">
		<!--<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="" />
			</vte:params>
			<vte:template>
				<ul>
					<vte:foreach item="category" from="">
						<vte:if test="">
							<li>
								<a>
									<vte:attribute name="href">
                                        <vte:if test="">
                                            <vte:value select="" />
                                          <vte:else>
                                                <vte:value select="" />
                                            </vte:else>
                                        </vte:if>
                                    </vte:attribute>
                                    <vte:value select="" />
								</a>
							</li><br />
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		</vte:box>-->
		<div class="static_footer">
			<img src="http://www.nuevodiadigital.com/index.php/cron_image.html" style="display:none;" alt="cron" title="cron" />
			<a href="http://www.nuevodiadigital.com/">Inicio</a> |
            <a href="http://www.nuevodiadigital.com/contactos.html"> Contactos</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.nuevodiadigital.com/');" href="#">Dejar como página de inicio</a> |
			<a href="javascript:bookmarksite('',document.URL);">Añadir a los favoritos</a>
			
				| <a href="http://www.nuevodiadigital.com/index.php/feed/index.rss">Rss</a> / <a href="http://www.nuevodiadigital.com/index.php/feed/index.atom">Atom</a>
			
			
			
				| <a href="http://www.nuevodiadigital.com/index.php/archive">Archivo</a>
			
			<!--<vte:if test="">
				| <a href="http://www.nuevodiadigital.com/admin/index.php"><vte:value select="Administración del sitio" /></a>
			</vte:if>-->
		</div>
        
        <div class="static_footer">
        <p>&copy; 2014 Todos los Derechos reservados / Dirección Nacional del Derecho del Autor Nº 200025</p>

			<!--<h5 class="delpie"> <strong>Director Periodístico: Leonel Pagliaro</strong> | <strong>Cronistas: Alejandra Romano y Sol Ferreyra</strong> | <strong>Asesor Legal: Dr. Cristian Pagliaro</strong> </h5>
            <h5 class="delpie"><strong> Email: <a href="mailto:info@noticiasdesalud.com.ar" title="info@noticiasdesalud.com.ar">info@noticiasdesalud.com.ar</a></strong> | <strong>Publicidad: 15-6557-4779</strong> </h5>-->
		</div>
        
	</div>
    
 
    
	

			</div>
		</div>
		
	</body>
</html>
        
